• Sato

    @Sato · #426 · 15/2/2018

    ¡¡Somos libres!!

    Sí, a mi.

    Aunque en este momento ya parece que va bien.

    Rectifico.... Fue un momento de lucidez.... Sigue yendo a pedales....

    Sato editó el mensaje el 15/2/2018 a las 13:25.

  • .

    @. · #427 · 15/2/2018

    Nueva Era para el Racinguismo

    seal dijo:

    No se si será yo pero últimamente tarda un huevo en cargar la pagina. Alguien mas le pasa?


    A mí también

  • .

    @. · #428 · 15/2/2018

    Nueva Era para el Racinguismo

    .

    . editó el mensaje el 27/8/2018 a las 16:46.

  • seal

    @seal · #429 · 15/2/2018

    El Racing de los cojones!!!!

    Si pinchas en el nombre del último que ha escrito té lleva hasta allí new

  • david el racinguista

    @david el racinguista · #430 · 15/2/2018

    Sí, a mi también me está dando problemas estos días. Debe ser por el servidor.

  • kktuax

    @kktuax · #431 · 15/2/2018

    Ahora va de nuevo a una velocidad normal, no? A ver si se estabiliza así

  • seal

    @seal · #432 · 16/2/2018

    El Racing de los cojones!!!!

    Si parece ser que ya va normal.

  • david el racinguista

    @david el racinguista · #433 · 16/2/2018

    kktuax dijo:

    Ahora va de nuevo a una velocidad normal, no? A ver si se estabiliza así



    Perfecto muchas gracias jefe, ahora va mejor.

  • david el racinguista

    @david el racinguista · #434 · 17/6/2018

    Buenas tardes a todos, acabo de entrar en el foro después de estar intentándolo toda la tarde...

    Por si a alguno más de vosotros le pasa o es solamente un problema de mi ordenador, pero cada vez que quiero actualizar la página me pone que no es seguro...

    Es indiferente entrando con cualquier navegador porque me aparece lo mismo, tanto en el Google Chrome como en el Mozilla Firefox...

  • kktuax

    @kktuax · #435 · 21/6/2018

    Se había caducado el certificado de la web, me ha pillado de vacaciones fuera del país...

    Ya debería saliros bien, disculpad las molestias

  • david el racinguista

    @david el racinguista · #436 · 21/6/2018

    Perfecto, ahora sí

    Muchas gracias

  • Sato

    @Sato · #437 · 21/6/2018

    ¡¡Somos libres!!

    Ya funciona!! Un susto, pensé que chapaba!!!

  • seal

    @seal · #438 · 24/10/2019

    El Racing de los cojones!!!!

    No se si os pasará a todos , pero a mi si. Me tarda mucho el abrir las páginas. Va muy lento.

  • Racing rr

    @Racing rr · #439 · 24/10/2019

    Viva el Racing y las motos.

    Hay varios virus en el foro.

  • david el racinguista

    @david el racinguista · #440 · 24/10/2019

    Creo que es porque hay perfiles que se registran con el exclusivo motivo de coger el dominio para propagar malwares.

    Entiendo que el peligro aquí puede estar en el drive by download.

    A ver si el jefe kktuax nos puede decir algo.

  • kktuax

    @kktuax · #441 · 23/4/2020

    En general a mi no me daba problemas, igual fue un problema temporal.

    La pagina que iba peor era el indice del foro, y parece que ha mejorado ahora que he optimizado la tabla de la base de datos.

  • JJJJ

    @JJJJ · #442 · 29/6/2020

    He tenido que darme de alta de nuevo, imposible entrar, olvide la clave y no hay manera de enviarme otra.

  • Sato

    @Sato · #443 · 30/6/2020

    ¡¡Somos libres!!

    Y quien eres??

  • kktuax

    @kktuax · #444 · 1/7/2020

    Si te acuerdas de tu correo electrónico, puedes reiniciar la contraseña siguiendo los pasos de "Reestablecer contraseña" que verás en:

    https://webdelracing.com/usuar...

  • JJJJ

    @JJJJ · #445 · 1/7/2020

    Nada, sigo todos los pasos, no recibo ningún correo.

  • seal

    @seal · #446 · 1/7/2020

    El Racing de los cojones!!!!

    Mira en correo no deseado

  • JJJJ

    @JJJJ · #447 · 1/7/2020

    Tampoco hay mensaje.

  • kktuax

    @kktuax · #448 · 2/7/2020

    Te he mandado un mensaje privado. Resóndeme si quieres que te eche un cable

  • Sato

    @Sato · #449 · 2/7/2020

    ¡¡Somos libres!!

    kktuax dijo:

    Te he mandado un mensaje privado. Resóndeme si quieres que te eche un cable



    Al cuello...

  • 100RACING

    @100RACING · #450 · 4/7/2020

    Correcto, conraseña recuperada USUSARIO 100RACNG

Añadir una respuesta

Hay que iniciar sesión para participar.

Conéctate con tu red social preferida o introduce tu correo y contraseña si ya tienes cuenta

Date de alta